Jump to content
Not connected, Your IP: 3.226.251.81

Search the Community

Showing results for tags 'monotype'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • AirVPN
    • News and Announcement
    • How-To
    • Frequently asked questions
    • Databases
  • Community
    • General & Suggestions
    • Troubleshooting and Problems
    • Blocked websites warning
    • Eddie - AirVPN Client
    • Reviews
    • Other VPN competitors or features
    • Nonprofit
    • Off-Topic
  • Other Projects
    • IP Leak
    • XMPP
    • Mirrors

Product Groups

  • AirVPN Access
  • Coupons
  • Misc

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Twitter


Mastodon


AIM


MSN


ICQ


Yahoo


XMPP / Jabber


Skype


Location


Interests

Found 1 result

  1. Hey, So I am trying to install Eddie on the new Ubuntu 16.04 LTS release and am getting the following error. Package Dependencies could not be resolved. Dependency is not satisfiable libmono-system-runtime2.0-cil. I tried installing that dependency and got the following message: Package libmono-system-runtime2.0-cil is not available, but is referred to by another package.This may mean that the package is missing, has been obsoleted, oris only available from another sourceHowever the following packages replace it: mono-reference-assemblies-2.0 mono-devel Installing the two replacement packages doesn't solve the problem either. Is there anything I can do to fix this? Thank you!
×
×
  • Create New...