Jump to content
Not connected, Your IP: 3.237.94.109
Sign in to follow this  
sableslayer

ANSWERED eddie-cli armhf problems internet connection problems (solved)

Recommended Posts

Hello,

Just tried using the portable eddie-cli for arm devices. Once i connected to the vpn and disconnected, i can no longer connect to the internet without vpn. how does one undo this ? I did not have -netlock option enabled.

~/.eddie-cli_2.16.3_linux_armhf_portable/eddie-cli  -login=un -password=pw -connect


Any suggestions to getting it to connect without vpn again ?  Thank you =)

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
  • Security Check
    Play CAPTCHA Audio
    Refresh Image
Sign in to follow this  

×
×
  • Create New...