IMPORTANT: This guide does not apply to Eddie 2.19.5 and higher versions. Procedure is now simple and automated. Starting from Eddie 2.19.5, wintun driver support can be achieved simply by ticking "Use wintun driver" in Eddie "Preferences" > "Advanced" window. OpenVPN 2.5 or higher version is required. If you run Eddie 2.19.5 or higher versions you can ignore this guide. Hello! Although wintun driver is not yet in stable form, it already resolves many issues caused by