Jump to content
Not connected, Your IP: 3.235.66.217

Recommended Posts

Hello,

 

 

on my Windows machine everything works fine, but on my Ubuntu 14.04 64bit desktop the installation of the .deb-package fails with:

> airvpn depends on:

> libmono-system-runtime2.0-cil (should not be installed)
> libmono-winforms2.0-cil (should not be installed)
> libmono-corlib2.0-cil (should not be installed)
> openvpn (should not be installed)
> stunnel4 (should not be installed)
 
can I force the installation of those packages without harming my setup?
 
 
Thanks

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
  • Security Check
    Play CAPTCHA Audio
    Refresh Image

×
×
  • Create New...